Zhidou ZD1 accesa appare lampadina e non passa in "pronto"

L’unica citycar che nasce esclusivamente elettrica e vanta una dotazione degna di auto più grosse e blasonate.
Regole del forum
Parlare di un solo e singolo argomento per discussione, nella sezione più corretta e con un titolo chiaro e descrittivo, evitando i fuori tema | Evitare di citare tutto il testo di un precedente messaggio, ma lasciare solo il minimo indispensabile usando questo sistema | Utilizzare le unità di misura corrette, in particolare i kW per la potenza e i kWh per l'energia, di cui è spiegata la differenza qui | Leggere il regolamento completo che è visibile qui
Rispondi
luci13
★ Principiante
Messaggi: 1
Iscritto il: 20/03/2020, 7:23
Località: arad
Veicolo: zhindou

Zhidou ZD1 accesa appare lampadina e non passa in "pronto"

Messaggio da luci13 »

Ceau,
Ho uno zd1 realizzato nel 2014 con 2300kms e ho il seguente problema:
quando si inserisce l'accensione, appare una lampadina e l'automobile non passa in modalità "pronto". Ho caricato la batteria da 12 V, ho ricaricato la batteria di alimentazione, il LED rosso lampeggia sul controller il codice 13 lampeggia.Per favore aiutatemi con un consiglio.
20200320_131938.jpg
20200320_131938.jpg (108.33 KiB) Visto 2594 volte
20200320_125203.jpg
20200320_125203.jpg (141.05 KiB) Visto 2594 volte
20200320_124734.jpg
20200320_124734.jpg (123.49 KiB) Visto 2594 volte
20200320_124723.jpg
20200320_124723.jpg (169.24 KiB) Visto 2594 volte



FraBrg
★ Principiante
Messaggi: 1
Iscritto il: 17/06/2020, 19:42
Località: Livorno
Veicolo: Zhidou

Re: Zhidou ZD1 accesa appare lampadina e non passa in "pronto"

Messaggio da FraBrg »

Ciao, se ha sempre bisogno di una mano le posso dare un consulto io. Mi faccia sapere
ZD Italia
★ Principiante
Messaggi: 4
Iscritto il: 16/06/2020, 9:28
Località: Italia
Veicolo: ZD Zhidou
Contatta:

Re: Zhidou ZD1 accesa appare lampadina e non passa in "pronto"

Messaggio da ZD Italia »

Siamo disponibili per fornire assistenza sui veicoli ZD per qualsiasi necessità non esiti a contattarci scrivendo assistenza@zditalia.it.
LucaCassioli
★★★★ Esperto
Messaggi: 1121
Iscritto il: 09/09/2017, 19:04

Re: Zhidou ZD1 accesa appare lampadina e non passa in "pronto"

Messaggio da LucaCassioli »

Poi come hai risolto? Sul cruscotto vedo la spia di surriscaldamento del motore e un messaggio di malfunzionamento del canbus.

Rispondi

Torna a “Zhidou e GreenGo Icaro”