Ho usato sbrinamento Model 3 perché non funzionava preriscaldamento

Forum Tesla per discutere della berlina elettrica dal design moderno ed elegante, accelerazioni fulminee, ricarica rapida e guida autonoma avanzata.
Regole del forum
Parlare di un solo e singolo argomento per discussione, nella sezione più corretta e con un titolo chiaro e descrittivo, evitando i fuori tema | Evitare di citare tutto il testo di un precedente messaggio, ma lasciare solo il minimo indispensabile usando questo sistema | Utilizzare le unità di misura corrette, in particolare i kW per la potenza e i kWh per l'energia, di cui è spiegata la differenza qui | Leggere il regolamento completo che è visibile qui
Avatar utente
Mark0
★★★ Intenditore
Messaggi: 578
Iscritto il: 11/07/2020, 18:09
Località: VE
Veicolo: Tesla Model 3 LR AWD
Contatta:

Re: Ho usato sbrinamento Model 3 perché non funzionava preriscaldamento

Messaggio da Mark0 »

Possibilissimo. Quello con 256MB però, altrimenti vorrebbero altri finanziamenti e/o dovrebbero pensare ad ulteriori licenziamenti e ristrutturazioni! :D



Deen
★★★★ Esperto
Messaggi: 6497
Iscritto il: 21/08/2017, 15:17
Veicolo: Tesla Model 3 RWD

Re: Ho usato sbrinamento Model 3 perché non funzionava preriscaldamento

Messaggio da Deen »

baxxx73 ha scritto: 23/01/2024, 9:56 A volte succede che comandi non vengano presi, ma presumo sia perchè magari in quel preciso momento la vettura non ha connessione internet. O almeno io che vivo in zona con segnale ballerino ho sempre incolpato quello.
No escludo sia stato un problema di segnale, non ho mai avuto problemi e nella zona prende benissimo, l’auto era connessa. Se ci sono problemi di segnale o di server lato auto l’icona gira a vuoto, mi è capitato di vederlo ad esempio con la sentinella, che è il comando manuale che uso di più dall’app. In questo caso invece l’icona non ha girato a vuoto ma tornava subito grigia. Quando ho attivato “sbrina auto” invece si è attivato subito…

L’unica cosa, ora che ci penso, quella notte non ho tenuto attiva la sentinella, ma quando ho provato ad attivare il precondizionamento sono sicuro che l’auto fosse già connessa (ora con l’ultima versione dell’app se l’auto non è connessa è completamente oscurata, avrete notato). Forse non erano ancora attive tutte le connessioni? Non so… Ma è stata anche l’unica mattina dove ho letto -5 temperatura dell’auto
Avatar utente
MauroneRelax
★★★★ Esperto
Messaggi: 1685
Iscritto il: 09/07/2017, 14:36
Località: Brescia
Veicolo: Opel Corsa-e Edition
Contatta:

Re: Ho usato sbrinamento Model 3 perché non funzionava preriscaldamento

Messaggio da MauroneRelax »

Io presumo che sotto una certa temperatura si aspetta il giaccio sui vetri ed il comando di riscaldamento non è disponibile e ti obbliga a sbrinare..
Avatar utente
Mark0
★★★ Intenditore
Messaggi: 578
Iscritto il: 11/07/2020, 18:09
Località: VE
Veicolo: Tesla Model 3 LR AWD
Contatta:

Re: Ho usato sbrinamento Model 3 perché non funzionava preriscaldamento

Messaggio da Mark0 »

Non credo, a me ad esempio è capitato varie volte di attivare la climatizzazione anche ben sotto lo zero (sono spesso in montagna), e lo sbrinamento è un'opzione ma non obbligatorio.

Rispondi

Torna a “Tesla Model 3”